6 de mar de 2009

FÓRMULAS NO EXCEL

Todas fórmulas devem começar com o sinal de = (igual), caso contrário as fórmulas não funcionam. Após digitar toda fórmula pressione a tecla ENTER.
Fórmula da adição de vários valores: =SOMA(A1:A8), da subtração: =B1-B3, da porcentagem =b5*7/100 ou b5*7%, etc...

Nenhum comentário: